<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Degamo revokes all doctor’s orders - Negros Chronicle</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://negroschronicle.com/xmlrpc.php" />
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><meta property="og:image" content="https://i2.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg?fit=1068%2C712&ssl=1" /><link rel="icon" type="image/png" href="https://negroschronicle.com/wp-content/uploads/2017/08/The-Negros-Chronicle-Favicon-v2.0-32x32.png">
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="Like a resident rather than a patient who did not comply with the doctor’s orders, returning Gov. Roel Degamo last January 17,  has sweepingly revoked all orders and memos issued by his 90-day  capitol “caretaker” and assumed surgeon-specialist governor Mark Macias"/>
<link rel="canonical" href="https://negroschronicle.com/degamo-revokes-all-doctors-orders/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Degamo revokes all doctor’s orders - Negros Chronicle" />
<meta property="og:description" content="Like a resident rather than a patient who did not comply with the doctor’s orders, returning Gov. Roel Degamo last January 17,  has sweepingly revoked all orders and memos issued by his 90-day  capitol “caretaker” and assumed surgeon-specialist governor Mark Macias" />
<meta property="og:url" content="https://negroschronicle.com/degamo-revokes-all-doctors-orders/" />
<meta property="og:site_name" content="Negros Chronicle" />
<meta property="article:publisher" content="https://www.facebook.com/TheNegrosChronicle/" />
<meta property="article:tag" content="negros oriental" />
<meta property="article:tag" content="Roel Degamo" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-01-19T06:49:33+08:00" />
<meta property="og:image" content="https://negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg" />
<meta property="og:image:secure_url" content="https://negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Like a resident rather than a patient who did not comply with the doctor’s orders, returning Gov. Roel Degamo last January 17,  has sweepingly revoked all orders and memos issued by his 90-day  capitol “caretaker” and assumed surgeon-specialist governor Mark Macias" />
<meta name="twitter:title" content="Degamo revokes all doctor’s orders - Negros Chronicle" />
<meta name="twitter:site" content="@NegrosChronicIe" />
<meta name="twitter:image" content="https://i2.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg?fit=1068%2C712&#038;ssl=1" />
<meta name="twitter:creator" content="@NegrosChronicIe" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/negroschronicle.com\/","name":"Negros Chronicle","potentialAction":{"@type":"SearchAction","target":"https:\/\/negroschronicle.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/negroschronicle.com\/degamo-revokes-all-doctors-orders\/","sameAs":["https:\/\/www.facebook.com\/TheNegrosChronicle\/","https:\/\/www.instagram.com\/negroschronicle\/","https:\/\/www.youtube.com\/channel\/UCeG44kGbtGP2w7b7s79opaw","https:\/\/twitter.com\/NegrosChronicIe"],"@id":"#organization","name":"Negros Chronicle","logo":"https:\/\/negroschronicle.com\/wp-content\/uploads\/2017\/08\/The-Negros-Chronicle-Mobile-Logo-Retina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Negros Chronicle &raquo; Feed" href="https://negroschronicle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Negros Chronicle &raquo; Comments Feed" href="https://negroschronicle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Negros Chronicle &raquo; Degamo revokes all doctor’s orders Comments Feed" href="https://negroschronicle.com/degamo-revokes-all-doctors-orders/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/negroschronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.01&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://negroschronicle.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://negroschronicle.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://negroschronicle.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://negroschronicle.com/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://negroschronicle.com/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://negroschronicle.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://negroschronicle.com/wp-content/themes/Newspaper-child/style.css?ver=8.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://negroschronicle.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://negroschronicle.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://negroschronicle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/negroschronicle.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/shortcode.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-admin/js/media-upload.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7.1'></script>
<link rel='https://api.w.org/' href='https://negroschronicle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://negroschronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://negroschronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel='shortlink' href='https://wp.me/p8lVWA-x7' />
<link rel="alternate" type="application/json+oembed" href="https://negroschronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnegroschronicle.com%2Fdegamo-revokes-all-doctors-orders%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://negroschronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnegroschronicle.com%2Fdegamo-revokes-all-doctors-orders%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder">.btn {
  background: #054f9f;
  background-image: -webkit-linear-gradient(top, #054f9f, #054f9f);
  background-image: -moz-linear-gradient(top, #054f9f, #054f9f);
  background-image: -ms-linear-gradient(top, #054f9f, #054f9f);
  background-image: -o-linear-gradient(top, #054f9f, #054f9f);
  background-image: linear-gradient(to bottom, #054f9f, #054f9f);
  -webkit-border-radius: 28;
  -moz-border-radius: 28;
  border-radius: 28px;
  font-family: Arial;
  color: #ffffff;
  font-size: 16px;
  padding: 12px 20px 10px 20px;
  text-decoration: none;
  width: 200px;
}
.btn:hover {
  background: #0cbff1;
  background-image: -webkit-linear-gradient(top, #0cbff1, #0cbff1);
  background-image: -moz-linear-gradient(top, #0cbff1, #0cbff1);
  background-image: -ms-linear-gradient(top, #0cbff1, #0cbff1);
  background-image: -o-linear-gradient(top, #0cbff1, #0cbff1);
  background-image: linear-gradient(to bottom, #0cbff1, #0cbff1);
  text-decoration: none;
}
.platforms {
  display: relative;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/negroschronicle.com\/wp-admin\/","wpRestNonce":"e47295ff40","wpRestUrl":"https:\/\/negroschronicle.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://negroschronicle.com/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":"500","soundEnable":"true","enableDownload":"false","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87435015-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://negroschronicle.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://negroschronicle.com/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://negroschronicle.com/category/news/breaking/",
                                "name": "Breaking"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://negroschronicle.com/degamo-revokes-all-doctors-orders/",
                                "name": "Degamo revokes all doctor’s orders"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/negroschronicle.com/wp-content/uploads/2017/10/The-Negros-Chronicle-Logo-v3.0_Google-Plus-Profile.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/negroschronicle.com/wp-content/uploads/2017/10/The-Negros-Chronicle-Logo-v3.0_Google-Plus-Profile.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/negroschronicle.com/wp-content/uploads/2017/10/The-Negros-Chronicle-Logo-v3.0_Google-Plus-Profile.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/negroschronicle.com/wp-content/uploads/2017/10/The-Negros-Chronicle-Logo-v3.0_Google-Plus-Profile.png?fit=250%2C250&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-2053 single-format-standard degamo-revokes-all-doctors-orders global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheNegrosChronicle" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106385301026015880445" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/negroschronicle" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NegrosChronicIe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-16"><a href="https://negroschronicle.com/">NEWS</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://negroschronicle.com/category/opinion/">OPINION</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://negroschronicle.com/bai-radio-dumaguete/">BAI RADIO</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://negroschronicle.com/newspaper/">NEWSPAPER</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-811"><a href="https://forum.negroschronicle.com">FORUM</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://negroschronicle.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dumaguete, PH</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Friday, January 19, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-178"><a href="https://negroschronicle.com/newspaper/">NEWSPAPER</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://negroschronicle.com/">
            <img class="td-retina-data" data-retina="https://negroschronicle.com/wp-content/uploads/2017/08/Negros-Chronicle-site-logo-300x63.png" src="https://negroschronicle.com/wp-content/uploads/2017/08/Negros-Chronicle-site-logo-300x63.png" alt="Negros Chronicle" title="Negros Chronicle"/>
            <span class="td-visual-hidden">Negros Chronicle</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5a619651c9916_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div id="bsa-html" class="bsaProContainer bsaProContainer-1 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NC Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6072343886799557"
     data-ad-slot="7010092924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>							<style>
								.bsaProContainer-1 {
									display: none;
								}
							</style>
												<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "2";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://negroschronicle.com/">
            <img class="td-retina-data" data-retina="https://negroschronicle.com/wp-content/uploads/2017/08/Negros-Chronicle-site-logo-300x63.png" src="https://negroschronicle.com/wp-content/uploads/2017/08/Negros-Chronicle-site-logo-300x63.png" alt="Negros Chronicle" title="Negros Chronicle"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://negroschronicle.com/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://negroschronicle.com/category/opinion/">OPINION</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139"><a href="https://negroschronicle.com/bai-radio-dumaguete/">BAI RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220"><a href="https://negroschronicle.com/newspaper/">NEWSPAPER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-811"><a href="https://forum.negroschronicle.com">FORUM</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://negroschronicle.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://negroschronicle.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://negroschronicle.com/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Breaking" class="entry-crumb" href="https://negroschronicle.com/category/news/breaking/">Breaking</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Degamo revokes all doctor’s orders</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2053" class="post-2053 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking category-featured category-local category-news tag-negros-oriental tag-roel-degamo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://negroschronicle.com/category/news/">News</a></li><li class="entry-category"><a  href="https://negroschronicle.com/category/news/breaking/">Breaking</a></li><li class="entry-category"><a  href="https://negroschronicle.com/category/news/local/">Local</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Degamo revokes all doctor’s orders</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://negroschronicle.com/author/dems/">Dems Rey Demecillo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-19T06:49:33+00:00" >January 19, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5a619651d07f4" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnegroschronicle.com%2Fdegamo-revokes-all-doctors-orders%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Degamo+revokes+all+doctor%E2%80%99s+orders&url=https%3A%2F%2Fnegroschronicle.com%2Fdegamo-revokes-all-doctors-orders%2F&via=Negros+Chronicle" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://negroschronicle.com/degamo-revokes-all-doctors-orders/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://negroschronicle.com/degamo-revokes-all-doctors-orders/&amp;media=https://negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg&description=Like a resident rather than a patient who did not comply with the doctor’s orders, returning Gov. Roel Degamo last January 17,  has sweepingly revoked all orders and memos issued by his 90-day  capitol “caretaker” and assumed surgeon-specialist governor Mark Macias" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Degamo revokes all doctor’s orders %0A%0A https://negroschronicle.com/degamo-revokes-all-doctors-orders/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5a619651d07f4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg?fit=1068%2C712&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i2.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg?resize=696%2C464&ssl=1" srcset="https://i2.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg?w=1068&ssl=1 1068w, https://i2.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg?resize=300%2C200&ssl=1 300w, https://i2.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg?resize=768%2C512&ssl=1 768w, https://i2.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg?resize=1024%2C683&ssl=1 1024w, https://i2.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg?resize=696%2C464&ssl=1 696w, https://i2.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" alt="Roel Ragay Degamo Revokes Macias' Orders" title="Degamo Revokes All Doctor's Orders"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_5a619651d7cee_rand td_block_template_1"><div id="bsa-html" class="bsaProContainer bsaProContainer-3 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NC Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6072343886799557"
     data-ad-slot="7010092924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>							<style>
								.bsaProContainer-3 {
									display: none;
								}
							</style>
												<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "2";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div><p>NEGROS ORIENTAL &#8211; Like a resident rather than a patient who did not comply with the doctor’s orders, returning Gov. Roel Degamo last January 17,  has sweepingly revoked all orders and memos issued by his 90-day  capitol “caretaker” and assumed surgeon-specialist governor Mark Macias because it was in alleged deviation from what they both agreed for a 90-day status quo at the capitol.&#8212;while Degamo served his 90-suspension from office.</p>
<p>This development virtually “slashed anew old political wounds” and is perceived to be another renewed conflict between the provincial executive and the provincial board whose majority is aligned with Macias.</p>
<p>Ironically it was this Degamo-board conflict that ignited the P10-M intelligence fund-feud  that resulted in Degamo’s dismissal by the ombudsman, but now restored via a 60-day TRO temporary restraining order.</p>
<p>MOREOVER, if Degamo fails to secure a permanent injunction after 60 days when his TRO expires, then Macias is likely to return to the capitol again in this seemingly endless political dejavu.  Degamo feels confident that he is still covered by the Aguinaldo doctrine.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_3_5a619651d4903_rand td_block_template_1"><div id="bsa-html" class="bsaProContainer bsaProContainer-4 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><a class="bsaProItem__url" rel="nofollow" href="https://negroschronicle.com?bsa_pro_id=7&bsa_pro_url=https://ako.ph" target="_blank"><div class="td-visible-desktop">
    <img src="https://negroschronicle.com/wp-content/uploads/2017/08/Article-Inline-Ad-Large-Rectangle-336x280.png" alt="HTML5 Icon" style="width:336px;height:280px;">
</div></a></div></div></div></div></div></div></div>							<style>
								.bsaProContainer-4 {
									display: none;
								}
							</style>
												<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "2";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div><p>Meanwhile, all acts of Vice-Governor Mark Macias while he was the governor for 90-days  up to Jan 17, have been invalidated by returning Governor Roel Degamo when he resumed office on January 17 after serving the preventive suspension imposed on him by the Sandiganbayan. Then, Degamo’s dismissal  by the Ombudsman that followed, was restrained for 60-days while his P10-M graft case continues.</p>
<p>First, all job order workers who were dismissed from the service by Vice-Governor Macias have been reinstated. It can be recalled that Macias did not renew the appointments and job orders of hundreds of personnel in line with his objective of streamlining and downsizing the Capitol workforce. But the impression of Degamo’s camp, Macias was simply using it as a pretext in removing the JOs who are mostly Degamo loyalists.</p>
<p>The mere dismissal of the JOs provoked a backlash as the camp of Degamo accused Macias of breaching the agreement that the latter will not terminate the existing employees and JOs even if Degamo has temporarily stepped down from office.</p>
<p>Degamo said that the ruling of the Court Appeals has issued a Temporary Restraining Order against the Office of the Ombudsman and Department of interior and Local Government from enforcing the dismissal order of the Ombudsman against him also includes a status quo ante, which restores the “previously state of things.”</p>
<p>For Governor Degamo, this means that all orders, reshuffling of key officials, dismissal of JOs, alteration of the projects, termination of the medical mission and other acts performed by Vice-Governor Macias shall be revoked.</p>
<p>This gives license to Governor Degamo to oust the department heads designated by Macias such as Berchman Patrimonio of the General Services Office, Alicia Lagarde of the Provincial Social Welfare and Development Office and other officials installed by Macias to be replaced by the Degamo’s preferred executives prior to his suspension.</p>
<p>The Magdegamo medical mission and a number of projects, that were allegedly discontinued and delayed by Macias will resume. Reforms in the granting of permits to quarry, usage of Capitol facilities and the revival of special boards/committees by Macias will be set aside to the relief of some who were adversely affected or inconvenienced.</p>
<p>For now, the detente or the easing of hostilities between the camps of Governor Degamo and Vice-Governor Macias prior to the preventive suspension was shattered when the latter allegedly broke the status quo agreement. It may take a while before civility and warm relations between the two camps and their supporters shall be restored.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://negroschronicle.com/tag/negros-oriental/">negros oriental</a></li><li><a href="https://negroschronicle.com/tag/roel-degamo/">Roel Degamo</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://negroschronicle.com/degamo-revokes-all-doctors-orders/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5a619651d9815" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnegroschronicle.com%2Fdegamo-revokes-all-doctors-orders%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Degamo+revokes+all+doctor%E2%80%99s+orders&url=https%3A%2F%2Fnegroschronicle.com%2Fdegamo-revokes-all-doctors-orders%2F&via=Negros+Chronicle" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://negroschronicle.com/degamo-revokes-all-doctors-orders/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://negroschronicle.com/degamo-revokes-all-doctors-orders/&amp;media=https://negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg&description=Like a resident rather than a patient who did not comply with the doctor’s orders, returning Gov. Roel Degamo last January 17,  has sweepingly revoked all orders and memos issued by his 90-day  capitol “caretaker” and assumed surgeon-specialist governor Mark Macias" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Degamo revokes all doctor’s orders %0A%0A https://negroschronicle.com/degamo-revokes-all-doctors-orders/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5a619651d9815">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://negroschronicle.com/author/dems/">Dems Rey Demecillo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dems Rey Demecillo"></span><meta itemprop="datePublished" content="2018-01-19T06:49:33+00:00"><meta itemprop="dateModified" content="2018-01-19T06:49:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://negroschronicle.com/degamo-revokes-all-doctors-orders/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://negroschronicle.com/wp-content/uploads/2017/08/Negros-Chronicle-site-logo-300x63.png"></span><meta itemprop="name" content="Negros Chronicle"></span><meta itemprop="headline " content="Degamo revokes all doctor’s orders"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Degamo-Revokes-All-Doctors-Orders.jpg?fit=1068%2C712&ssl=1"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5a619651daad7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a619651daad7" ><script>var block_td_uid_6_5a619651daad7 = new tdBlock();
block_td_uid_6_5a619651daad7.id = "td_uid_6_5a619651daad7";
block_td_uid_6_5a619651daad7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5a619651daad7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a619651daad7_rand","tdc_css_class_style":"td_uid_6_5a619651daad7_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2053,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_6_5a619651daad7.td_column_number = "3";
block_td_uid_6_5a619651daad7.block_type = "td_block_related_posts";
block_td_uid_6_5a619651daad7.post_count = "3";
block_td_uid_6_5a619651daad7.found_posts = "232";
block_td_uid_6_5a619651daad7.header_color = "";
block_td_uid_6_5a619651daad7.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a619651daad7.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_6_5a619651daad7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5a619651ddf4c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5a619651daad7" href="#">RELATED ARTICLES</a><a id="td_uid_8_5a619651ddf8a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5a619651daad7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5a619651daad7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/crimes-reduced-from-4125-to-1591-cases/" rel="bookmark" title="Crimes reduced from 4,125 to 1,591 cases"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Crimes-Reduced.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Crimes-Reduced.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Crimes-Reduced.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Crimes-Reduced.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/negroschronicle.com/wp-content/uploads/2018/01/Crimes-Reduced.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dumaguete Crimes Reduced" title="Crimes reduced from 4,125 to 1,591 cases"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/crimes-reduced-from-4125-to-1591-cases/" rel="bookmark" title="Crimes reduced from 4,125 to 1,591 cases">Crimes reduced from 4,125 to 1,591 cases</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/p11m-shabu-nabbed-in-mangnao-dumaguete-by-pdea/" rel="bookmark" title="P11M shabu nabbed in Mangnao, Dumaguete by PDEA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/negroschronicle.com/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/negroschronicle.com/wp-content/uploads/2018/01/maxresdefault.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/negroschronicle.com/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/negroschronicle.com/wp-content/uploads/2018/01/maxresdefault.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/negroschronicle.com/wp-content/uploads/2018/01/maxresdefault.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="P11M shabu nabbed in Mangnao, Dumaguete by PDEA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://negroschronicle.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/p11m-shabu-nabbed-in-mangnao-dumaguete-by-pdea/" rel="bookmark" title="P11M shabu nabbed in Mangnao, Dumaguete by PDEA">P11M shabu nabbed in Mangnao, Dumaguete by PDEA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/degamo-arrives-macias-complex/" rel="bookmark" title="Degamo arrives at the Macias Complex"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/negroschronicle.com/wp-content/uploads/2018/01/sddefault-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/negroschronicle.com/wp-content/uploads/2018/01/sddefault-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/negroschronicle.com/wp-content/uploads/2018/01/sddefault-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/negroschronicle.com/wp-content/uploads/2018/01/sddefault-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Degamo arrives at the Macias Complex"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://negroschronicle.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/degamo-arrives-macias-complex/" rel="bookmark" title="Degamo arrives at the Macias Complex">Degamo arrives at the Macias Complex</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a619651daad7" data-td_block_id="td_uid_6_5a619651daad7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a619651daad7" data-td_block_id="td_uid_6_5a619651daad7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5a619651e2b30_rand td_block_template_1"><div id="bsa-html" class="bsaProContainer bsaProContainer-2 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NC Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6072343886799557"
     data-ad-slot="2998695728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>							<style>
								.bsaProContainer-2 {
									display: none;
								}
							</style>
												<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "2";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_10_5a619651e50a5_rand td_block_template_1"><div id="bsa-html" class="bsaProContainer bsaProContainer-7 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><a class="bsaProItem__url" rel="nofollow" href="https://negroschronicle.com?bsa_pro_id=5&bsa_pro_url=https://ito.ph/ako" target="_blank"><div class="td-visible-desktop">
    <img src="https://negroschronicle.com/wp-content/uploads/2017/08/Sidebar-Large-Ad-Half-Page-300x600.png" alt="HTML5 Icon" style="width:300px;height:600px;">
</div></a></div></div></div></div></div></div></div>							<style>
								.bsaProContainer-7 {
									display: none;
								}
							</style>
												<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-7');
								var number_show_ads = "2";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_11_5a619651e7343_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a619651e7343" >
<style>

/* inline tdc_css att */

.td_uid_11_5a619651e7343_rand{
margin-top:20px !important;
margin-left:10px !important;
}

</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">TRAVEL NEGROS</span></h4></div><div class="td_mod_wrap td-fix-index"><p><ins class="bookingaff" data-aid="1358584" data-target_aid="1358567" data-prod="nsb" data-width="300" data-height="250" data-lang="en-US" data-df_num_properties="3"><br />
    <!-- Anything inside will go away once widget is loaded. --><br />
    <a href="//www.booking.com?aid=1358567">Booking.com</a><br />
</ins><br />
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></p>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p td_uid_12_5a619651e78d4_rand td_block_template_1"><div id="bsa-html" class="bsaProContainer bsaProContainer-6 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NC Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6072343886799557"
     data-ad-slot="7010092924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>							<style>
								.bsaProContainer-6 {
									display: none;
								}
							</style>
												<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-6');
								var number_show_ads = "2";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://negroschronicle.com/"><img class="td-retina-data" src="https://negroschronicle.com/wp-content/uploads/2017/08/Negros-Chronicle-Footer-Logo.png" data-retina="https://negroschronicle.com/wp-content/uploads/2017/08/Negros-Chronicle-Footer-Logo-Retina-300x100.png" alt="Negros Chronicle Footer Logo" title="Negros Chronicle" width="231" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Delivering the latest news in Dumaguete City and around Negros Oriental since 1973.<div class="footer-email-wrap">Contact us: <a href="mailto:info@negroschronicle.com">info@negroschronicle.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheNegrosChronicle" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106385301026015880445" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/negroschronicle" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NegrosChronicIe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by <a href="https://ako.ph" rel="nofollow" target="_blank">Ako Philippines</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5a619651e966c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-banner-wrap-full.td-container-wrap {
    background-image: url('https://negroschronicle.com/wp-content/uploads/2017/08/Header-Background-Image-Strip.png');
}
</style>

<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/negroschronicle.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/negroschronicle.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/negroschronicle.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/negroschronicle.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_e349fc653726acc02356267fa30c5d9b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://negroschronicle.com/wp-content/plugins/dflip/assets/js/dflip.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dumaguete, PH","api_location":"Dumaguete","api_language":"en","api_key":"f421ae4977a127a36964e1dec2f0de73","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[28,82.4],"today_humidity":83,"today_wind_speed":[5.1,3.2],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1516341600,"day_name":"Fri","day_temp":[28,82],"owm_day_index":0},{"timestamp":1516406400,"day_name":"Sat","day_temp":[27,80],"owm_day_index":6},{"timestamp":1516492800,"day_name":"Sun","day_temp":[26,78],"owm_day_index":14},{"timestamp":1516579200,"day_name":"Mon","day_temp":[27,80],"owm_day_index":22},{"timestamp":1516665600,"day_name":"Tue","day_temp":[28,82],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://negroschronicle.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://negroschronicle.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'123438316',post:'2053',tz:'8',srv:'negroschronicle.com'} ]);
	_stq.push([ 'clickTrackerInit', '123438316', '2053' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a619651eaf9e">.btn {
  background: #054f9f;
  background-image: -webkit-linear-gradient(top, #054f9f, #054f9f);
  background-image: -moz-linear-gradient(top, #054f9f, #054f9f);
  background-image: -ms-linear-gradient(top, #054f9f, #054f9f);
  background-image: -o-linear-gradient(top, #054f9f, #054f9f);
  background-image: linear-gradient(to bottom, #054f9f, #054f9f);
  -webkit-border-radius: 28;
  -moz-border-radius: 28;
  border-radius: 28px;
  font-family: Arial;
  color: #ffffff;
  font-size: 16px;
  padding: 12px 20px 10px 20px;
  text-decoration: none;
  width: 200px;
}

.btn:hover {
  background: #0cbff1;
  background-image: -webkit-linear-gradient(top, #0cbff1, #0cbff1);
  background-image: -moz-linear-gradient(top, #0cbff1, #0cbff1);
  background-image: -ms-linear-gradient(top, #0cbff1, #0cbff1);
  background-image: -o-linear-gradient(top, #0cbff1, #0cbff1);
  background-image: linear-gradient(to bottom, #0cbff1, #0cbff1);
  text-decoration: none;
}

.platforms {
    display: relative;
}</textarea>
						<div id="td_live_css_uid_1_5a619651eaf9e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a619651eaf9e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a619651eaf9e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>