<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Direct bribery - The Negros Chronicle</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://negroschronicle.com/xmlrpc.php" />
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><meta property="og:image" content="https://negroschronicle.com/wp-content/uploads/2017/04/bribery.jpg" /><meta name="author" content="Karissa Tolentino">
<link rel="icon" type="image/png" href="https://negroschronicle.com/wp-content/uploads/2016/12/The-Negros-Chronicle-Favicon-v2.0-32x32.png">
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://negroschronicle.com/direct-bribery/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Direct bribery - The Negros Chronicle" />
<meta property="og:description" content="Bribery occurs when a public officer utilizes the power or influence of his office for the benefit of an individual in exchange for a consideration. There are 2 forms of Bribery: (1) Simple Bribery, which is either: (a). Direct or Indirect; and (2) Qualified Bribery. For this week, this article will only cover Direct Bribery. &hellip;" />
<meta property="og:url" content="https://negroschronicle.com/direct-bribery/" />
<meta property="og:site_name" content="The Negros Chronicle" />
<meta property="article:publisher" content="https://www.facebook.com/TheNegrosChronicle/" />
<meta property="article:section" content="Law Each Week" />
<meta property="article:published_time" content="2017-04-23T22:33:47+00:00" />
<meta property="article:modified_time" content="2017-04-25T22:40:20+00:00" />
<meta property="og:updated_time" content="2017-04-25T22:40:20+00:00" />
<meta property="og:image" content="https://negroschronicle.com/wp-content/uploads/2017/04/bribery.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bribery occurs when a public officer utilizes the power or influence of his office for the benefit of an individual in exchange for a consideration. There are 2 forms of Bribery: (1) Simple Bribery, which is either: (a). Direct or Indirect; and (2) Qualified Bribery. For this week, this article will only cover Direct Bribery. [&hellip;]" />
<meta name="twitter:title" content="Direct bribery - The Negros Chronicle" />
<meta name="twitter:image" content="https://negroschronicle.com/wp-content/uploads/2017/04/bribery.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.muut.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Negros Chronicle &raquo; Feed" href="https://negroschronicle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Negros Chronicle &raquo; Comments Feed" href="https://negroschronicle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Negros Chronicle &raquo; Direct bribery Comments Feed" href="https://negroschronicle.com/direct-bribery/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/negroschronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='https://negroschronicle.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://negroschronicle.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://negroschronicle.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='muut-forum-css-css'  href='//cdn.muut.com/latest/moot.css?ver=latest' type='text/css' media='all' />
<link rel='stylesheet' id='muut-frontend-style-css'  href='https://negroschronicle.com/wp-content/plugins/muut/resources/frontend-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://negroschronicle.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://negroschronicle.com/wp-content/themes/Newspaper/style.css?ver=7.8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://negroschronicle.com/wp-content/themes/Newspaper-child/style.css?ver=7.8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://negroschronicle.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/negroschronicle.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/shortcode.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-admin/js/media-upload.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='https://negroschronicle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://negroschronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://negroschronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://wp.me/p8lVWA-1CM' />
<link rel="alternate" type="application/json+oembed" href="https://negroschronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnegroschronicle.com%2Fdirect-bribery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://negroschronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnegroschronicle.com%2Fdirect-bribery%2F&#038;format=xml" />
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #0cbff1 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #f2f2f2 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #f2f2f2 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #f2f2f2 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #f2f2f2 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ff6c46 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ff6c46 !important; } .et_bloom .et_bloom_optin_1 h2, .et_bloom .et_bloom_optin_1 h2 span, .et_bloom .et_bloom_optin_1 h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 p, .et_bloom .et_bloom_optin_1 p span, .et_bloom .et_bloom_optin_1 p strong, .et_bloom .et_bloom_optin_1 form input, .et_bloom .et_bloom_optin_1 form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="fragment" content="!"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://negroschronicle.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/negroschronicle.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/negroschronicle.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0cbff1";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87435015-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://negroschronicle.com/wp-content/uploads/2016/12/cropped-The-Negros-Chronicle-Site-Icon-v2.0-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://negroschronicle.com/wp-content/uploads/2016/12/cropped-The-Negros-Chronicle-Site-Icon-v2.0-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://negroschronicle.com/wp-content/uploads/2016/12/cropped-The-Negros-Chronicle-Site-Icon-v2.0-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://negroschronicle.com/wp-content/uploads/2016/12/cropped-The-Negros-Chronicle-Site-Icon-v2.0-512x512-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 data-rsssl=1 class="post-template-default single single-post postid-6248 single-format-standard et_bloom muut-enabled has-muut has-moot direct-bribery global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/TheNegrosChronicle" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/117178062788644982915/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/negroschronicle/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NegrosChronicIe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-header-menu-container"><ul id="menu-main-header-menu" class="td-mobile-main-menu"><li id="menu-item-4211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-4211"><a href="https://negroschronicle.com/">HOME</a></li>
<li id="menu-item-2476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2476"><a href="https://negroschronicle.com/news-category/">NEWS</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-266"><a href="https://negroschronicle.com/category/opinion/">OPINION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/amb-jose-v-romero-jr/">Amb. Jose V. Romero, Jr.</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/commentaries/">Commentaries</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/critical-reporting/">Critical Reporting</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/every-day-heroes/">Every Day Heroes</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/footsteps-and-fingerprints/">Footsteps and Fingerprints</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/health-is-wealth/">Health is Wealth</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/insight-avenue/">Insight Avenue</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/johnny-mercado/">Johnny Mercado</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/law-each-week/">Law Each Week</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/omalahokan/">Omalahokan</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/one-voice/">One Voice</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/readers-views/">Readers&#8217; Views</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/your-wellness/">Your Wellness</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/opinion/zds-trivia/">ZD&#8217;s Trivia</a></li>
</ul>
</li>
<li id="menu-item-3233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3233"><a href="https://negroschronicle.com/category/bai-radio/">BAI RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/bai-radio/7-am-breakfast-news/">7 AM Breakfast News</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/bai-radio/editorial-bai-radio/">Editorial</a></li>
	<li class="menu-item-0"><a href="https://negroschronicle.com/category/bai-radio/good-morning-dumaguete/">Good Morning Dumaguete</a></li>
</ul>
</li>
<li id="menu-item-4628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4628"><a href="https://negroschronicle.com/local-government-unit-negros-oriental/">LGU</a></li>
<li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402"><a href="https://negroschronicle.com/tour-negros/">TOUR</a></li>
<li id="menu-item-2177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2177"><a href="https://negroschronicle.com/video/">VIDEO</a></li>
<li id="menu-item-4117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4117"><a href="https://negroschronicle.com/category/partners/">PARTNERS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://negroschronicle.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dumaguete, PH</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Tuesday, April 25, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-4294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-4294"><a href="https://negroschronicle.com/print-edition/">WEEKLY PAPER</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4299"><a href="https://negroschronicle.com/forum/">FORUM</a></li>
<li id="menu-item-2278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2278"><a href="#">CONTACT</a>
<ul class="sub-menu">
	<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2276"><a href="https://negroschronicle.com/contact-the-negros-chronicle/">General Inquiry</a></li>
	<li id="menu-item-2277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2277"><a href="https://negroschronicle.com/submit-an-article-to-the-negros-chronicle/">Submit An Article</a></li>
	<li id="menu-item-3794" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3794"><a href="https://negroschronicle.com/intern-negros-chronicle/">Internship</a></li>
</ul>
</li>
<li id="menu-item-33" class="advertisebutton menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="https://negroschronicle.com/advertise-at-the-negros-chronicle/">ADVERTISE</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://negroschronicle.com/">
            <img class="td-retina-data" data-retina="https://negroschronicle.com/wp-content/uploads/2016/12/The-Negros-Chronicle-Logo-v2.0-Retina-860x180.png" src="https://negroschronicle.com/wp-content/uploads/2016/12/The-Negros-Chronicle-Logo-v2.0-430x90.png" alt="The Negros Chronicle" title="The Negros Chronicle Logo"/>
            <span class="td-visual-hidden">The Negros Chronicle</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://negroschronicle.com/">
			<img class="td-retina-data" data-retina="https://negroschronicle.com/wp-content/uploads/2016/12/The-Negros-Chronicle-Mobile-Logo-Retina-v2.0-430x96.png" src="https://negroschronicle.com/wp-content/uploads/2016/12/The-Negros-Chronicle-Mobile-Logo-v2.0-215x48.png" alt="The Negros Chronicle" title="The Negros Chronicle Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://negroschronicle.com/">
			<img class="td-retina-data" data-retina="https://negroschronicle.com/wp-content/uploads/2016/12/The-Negros-Chronicle-Logo-v2.0-Retina-860x180.png" src="https://negroschronicle.com/wp-content/uploads/2016/12/The-Negros-Chronicle-Logo-v2.0-430x90.png" alt="The Negros Chronicle" title="The Negros Chronicle Logo"/>
		</a>
	    </div>
    <div class="menu-main-header-menu-container"><ul id="menu-main-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4211"><a href="https://negroschronicle.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2476"><a href="https://negroschronicle.com/news-category/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-266"><a href="https://negroschronicle.com/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58ff67c300aec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_58ff67c300aec" ><script>var block_td_uid_2_58ff67c300aec = new tdBlock();
block_td_uid_2_58ff67c300aec.id = "td_uid_2_58ff67c300aec";
block_td_uid_2_58ff67c300aec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_58ff67c300aec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58ff67c300aec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58ff67c300aec.td_column_number = "3";
block_td_uid_2_58ff67c300aec.block_type = "td_block_mega_menu";
block_td_uid_2_58ff67c300aec.post_count = "4";
block_td_uid_2_58ff67c300aec.found_posts = "227";
block_td_uid_2_58ff67c300aec.header_color = "";
block_td_uid_2_58ff67c300aec.ajax_pagination_infinite_stop = "";
block_td_uid_2_58ff67c300aec.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_2_58ff67c300aec);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58ff67c300aec" id="td_uid_3_58ff67c303282" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="" href="https://negroschronicle.com/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_4_58ff67c3033ef" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="97" href="https://negroschronicle.com/category/opinion/amb-jose-v-romero-jr/">Amb. Jose V. Romero, Jr.</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_5_58ff67c3035e3" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="63" href="https://negroschronicle.com/category/opinion/commentaries/">Commentaries</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_6_58ff67c3037a6" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="389" href="https://negroschronicle.com/category/opinion/critical-reporting/">Critical Reporting</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_7_58ff67c303969" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="62" href="https://negroschronicle.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_8_58ff67c303b32" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="101" href="https://negroschronicle.com/category/opinion/every-day-heroes/">Every Day Heroes</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_9_58ff67c303cfd" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="100" href="https://negroschronicle.com/category/opinion/footsteps-and-fingerprints/">Footsteps and Fingerprints</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_10_58ff67c303ecc" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="99" href="https://negroschronicle.com/category/opinion/health-is-wealth/">Health is Wealth</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_11_58ff67c30408c" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="94" href="https://negroschronicle.com/category/opinion/insight-avenue/">Insight Avenue</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_12_58ff67c304256" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="1162" href="https://negroschronicle.com/category/opinion/johnny-mercado/">Johnny Mercado</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_13_58ff67c30440f" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="102" href="https://negroschronicle.com/category/opinion/law-each-week/">Law Each Week</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_14_58ff67c3045df" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="103" href="https://negroschronicle.com/category/opinion/omalahokan/">Omalahokan</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_15_58ff67c3047ac" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="98" href="https://negroschronicle.com/category/opinion/one-voice/">One Voice</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_16_58ff67c30499a" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="105" href="https://negroschronicle.com/category/opinion/readers-views/">Readers&#8217; Views</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_17_58ff67c304b66" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="104" href="https://negroschronicle.com/category/opinion/your-wellness/">Your Wellness</a><a class="mega-menu-sub-cat-td_uid_2_58ff67c300aec"  id="td_uid_18_58ff67c304d49" data-td_block_id="td_uid_2_58ff67c300aec" data-td_filter_value="95" href="https://negroschronicle.com/category/opinion/zds-trivia/">ZD&#8217;s Trivia</a></div></div><div id=td_uid_2_58ff67c300aec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/child-shall-lead/" rel="bookmark" title="“And a child shall lead them.”"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/child-kojak-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/child-kojak-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/04/child-kojak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“And a child shall lead them.”"/></a></div>                <a href="https://negroschronicle.com/category/opinion/every-day-heroes/" class="td-post-category">Every Day Heroes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/child-shall-lead/" rel="bookmark" title="“And a child shall lead them.”">“And a child shall lead them.”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/editorial-p1million-per-head/" rel="bookmark" title="EDITORIAL: P1Million per head"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/editorial-cartoon-2-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/editorial-cartoon-2-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/04/editorial-cartoon-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDITORIAL: P1Million per head"/></a></div>                <a href="https://negroschronicle.com/category/opinion/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/editorial-p1million-per-head/" rel="bookmark" title="EDITORIAL: P1Million per head">EDITORIAL: P1Million per head</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/direct-bribery/" rel="bookmark" title="Direct bribery"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/bribery-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/bribery-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/04/bribery-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Direct bribery"/></a></div>                <a href="https://negroschronicle.com/category/opinion/law-each-week/" class="td-post-category">Law Each Week</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/direct-bribery/" rel="bookmark" title="Direct bribery">Direct bribery</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/superpower-cooperation/" rel="bookmark" title="Superpower cooperation"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/war-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/war-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/04/war-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Superpower cooperation"/></a></div>                <a href="https://negroschronicle.com/category/opinion/amb-jose-v-romero-jr/" class="td-post-category">Amb. Jose V. Romero, Jr.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/superpower-cooperation/" rel="bookmark" title="Superpower cooperation">Superpower cooperation</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58ff67c300aec" data-td_block_id="td_uid_2_58ff67c300aec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58ff67c300aec" data-td_block_id="td_uid_2_58ff67c300aec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3233"><a href="https://negroschronicle.com/category/bai-radio/">BAI RADIO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_58ff67c30bddf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_58ff67c30bddf" ><script>var block_td_uid_19_58ff67c30bddf = new tdBlock();
block_td_uid_19_58ff67c30bddf.id = "td_uid_19_58ff67c30bddf";
block_td_uid_19_58ff67c30bddf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"926","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_58ff67c30bddf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_58ff67c30bddf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_58ff67c30bddf.td_column_number = "3";
block_td_uid_19_58ff67c30bddf.block_type = "td_block_mega_menu";
block_td_uid_19_58ff67c30bddf.post_count = "4";
block_td_uid_19_58ff67c30bddf.found_posts = "19";
block_td_uid_19_58ff67c30bddf.header_color = "";
block_td_uid_19_58ff67c30bddf.ajax_pagination_infinite_stop = "";
block_td_uid_19_58ff67c30bddf.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_19_58ff67c30bddf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_58ff67c30bddf" id="td_uid_20_58ff67c31025f" data-td_block_id="td_uid_19_58ff67c30bddf" data-td_filter_value="" href="https://negroschronicle.com/category/bai-radio/">All</a><a class="mega-menu-sub-cat-td_uid_19_58ff67c30bddf"  id="td_uid_21_58ff67c3103ce" data-td_block_id="td_uid_19_58ff67c30bddf" data-td_filter_value="927" href="https://negroschronicle.com/category/bai-radio/7-am-breakfast-news/">7 AM Breakfast News</a><a class="mega-menu-sub-cat-td_uid_19_58ff67c30bddf"  id="td_uid_22_58ff67c3105cd" data-td_block_id="td_uid_19_58ff67c30bddf" data-td_filter_value="930" href="https://negroschronicle.com/category/bai-radio/editorial-bai-radio/">Editorial</a><a class="mega-menu-sub-cat-td_uid_19_58ff67c30bddf"  id="td_uid_23_58ff67c31079b" data-td_block_id="td_uid_19_58ff67c30bddf" data-td_filter_value="931" href="https://negroschronicle.com/category/bai-radio/good-morning-dumaguete/">Good Morning Dumaguete</a></div></div><div id=td_uid_19_58ff67c30bddf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/bai-radio-editorial-january-20-2017/" rel="bookmark" title="Bai Radio EDITORIAL (January 20, 2017)"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-EDITORIAL_2017Jan20-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-EDITORIAL_2017Jan20-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-EDITORIAL_2017Jan20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Audio archive of DYEM 96.7 Bai Radio EDITORIAL broadcast on January 20, 2017 in the heart of Dumaguete City, Negros Oriental." title="Bai Radio EDITORIAL (January 20, 2017)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://negroschronicle.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://negroschronicle.com/category/bai-radio/editorial-bai-radio/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/bai-radio-editorial-january-20-2017/" rel="bookmark" title="Bai Radio EDITORIAL (January 20, 2017)">Bai Radio EDITORIAL (January 20, 2017)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/bai-radio-editorial-january-19-2017/" rel="bookmark" title="Bai Radio EDITORIAL (January 19, 2017)"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-EDITORIAL_2017Jan18-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-EDITORIAL_2017Jan18-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-EDITORIAL_2017Jan18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="DYEM 96.7 Bai Radio EDITORIAL broadcast on January 18, 2017 in the heart of Dumaguete City, Negros Oriental." title="Bai Radio EDITORIAL (January 19, 2017)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://negroschronicle.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://negroschronicle.com/category/bai-radio/editorial-bai-radio/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/bai-radio-editorial-january-19-2017/" rel="bookmark" title="Bai Radio EDITORIAL (January 19, 2017)">Bai Radio EDITORIAL (January 19, 2017)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/bai-radio-editorial-january-18-2017/" rel="bookmark" title="Bai Radio EDITORIAL (January 18, 2017)"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-EDITORIAL_2017Jan18-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-EDITORIAL_2017Jan18-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-EDITORIAL_2017Jan18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="DYEM 96.7 Bai Radio EDITORIAL broadcast on January 18, 2017 in the heart of Dumaguete City, Negros Oriental." title="Bai Radio EDITORIAL (January 18, 2017)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://negroschronicle.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://negroschronicle.com/category/bai-radio/editorial-bai-radio/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/bai-radio-editorial-january-18-2017/" rel="bookmark" title="Bai Radio EDITORIAL (January 18, 2017)">Bai Radio EDITORIAL (January 18, 2017)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/bai-radio-editorial-january-14-2017/" rel="bookmark" title="Bai Radio EDITORIAL (January 14, 2017)"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-Editorial_2017Jan14_1068x712-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-Editorial_2017Jan14_1068x712-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/01/Bai-Radio-Editorial_2017Jan14_1068x712-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bai Radio EDITORIAL broadcast on January 14, 2017 in the heart of Dumaguete City, Negros Oriental." title="Bai Radio EDITORIAL (January 14, 2017)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://negroschronicle.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://negroschronicle.com/category/bai-radio/editorial-bai-radio/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/bai-radio-editorial-january-14-2017/" rel="bookmark" title="Bai Radio EDITORIAL (January 14, 2017)">Bai Radio EDITORIAL (January 14, 2017)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_58ff67c30bddf" data-td_block_id="td_uid_19_58ff67c30bddf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_58ff67c30bddf" data-td_block_id="td_uid_19_58ff67c30bddf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4628"><a href="https://negroschronicle.com/local-government-unit-negros-oriental/">LGU</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-402"><a href="https://negroschronicle.com/tour-negros/">TOUR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-2177"><a href="https://negroschronicle.com/video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_58ff67c318b28_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_58ff67c318b28" ><script>var block_td_uid_24_58ff67c318b28 = new tdBlock();
block_td_uid_24_58ff67c318b28.id = "td_uid_24_58ff67c318b28";
block_td_uid_24_58ff67c318b28.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_24_58ff67c318b28_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_58ff67c318b28_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_58ff67c318b28.td_column_number = "3";
block_td_uid_24_58ff67c318b28.block_type = "td_block_mega_menu";
block_td_uid_24_58ff67c318b28.post_count = "5";
block_td_uid_24_58ff67c318b28.found_posts = "11";
block_td_uid_24_58ff67c318b28.header_color = "";
block_td_uid_24_58ff67c318b28.ajax_pagination_infinite_stop = "";
block_td_uid_24_58ff67c318b28.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_24_58ff67c318b28);
</script><div id=td_uid_24_58ff67c318b28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/the-dumaguete-city-master-plan/" rel="bookmark" title="The Dumaguete City Master Plan"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/maxresdefault-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/maxresdefault-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/04/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Dumaguete City Master Plan"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://negroschronicle.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://negroschronicle.com/category/lgu/dumaguete-city/" class="td-post-category">Dumaguete City</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/the-dumaguete-city-master-plan/" rel="bookmark" title="The Dumaguete City Master Plan">The Dumaguete City Master Plan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/mark-zuckerberg-talks-building-community/" rel="bookmark" title="Mark Zuckerberg Talks About Building Community"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/03/mark-218x150.png" srcset="https://negroschronicle.com/wp-content/uploads/2017/03/mark-218x150.png 218w, https://negroschronicle.com/wp-content/uploads/2017/03/mark-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mark zuckerberg" title="Mark Zuckerberg Talks About Building Community"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://negroschronicle.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://negroschronicle.com/category/news/breaking-news/" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/mark-zuckerberg-talks-building-community/" rel="bookmark" title="Mark Zuckerberg Talks About Building Community">Mark Zuckerberg Talks About Building Community</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/red-horse-muziklaban-visayas-finalist-crickets-playground/" rel="bookmark" title="RED HORSE MUZIKLABAN VISAYAS FINALIST: CRICKETS PLAYGROUND"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/03/maxresdefault-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/03/maxresdefault-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/03/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RED HORSE MUZIKLABAN VISAYAS FINALIST: CRICKETS PLAYGROUND"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://negroschronicle.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://negroschronicle.com/category/entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/red-horse-muziklaban-visayas-finalist-crickets-playground/" rel="bookmark" title="RED HORSE MUZIKLABAN VISAYAS FINALIST: CRICKETS PLAYGROUND">RED HORSE MUZIKLABAN VISAYAS FINALIST: CRICKETS PLAYGROUND</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/motorist-nabbed-for-evading-inspection-caught-red-handed-with-suspected-shabu/" rel="bookmark" title="Motorist Nabbed For Evading Inspection Caught Red-Handed with Suspected Shabu"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/02/nabbed-motorist-with-shabu-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/02/nabbed-motorist-with-shabu-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/02/nabbed-motorist-with-shabu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nabbed motorist with shabu" title="Motorist Nabbed For Evading Inspection Caught Red-Handed with Suspected Shabu"/></a></div>                <a href="https://negroschronicle.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/motorist-nabbed-for-evading-inspection-caught-red-handed-with-suspected-shabu/" rel="bookmark" title="Motorist Nabbed For Evading Inspection Caught Red-Handed with Suspected Shabu">Motorist Nabbed For Evading Inspection Caught Red-Handed with Suspected Shabu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/muziklaban-grand-finalist-crickets-playground/" rel="bookmark" title="Muziklaban Grand Finalist: Crickets Playground"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/01/Muziklaban-Grand-Finalist-Crickets-Playground-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/01/Muziklaban-Grand-Finalist-Crickets-Playground-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/01/Muziklaban-Grand-Finalist-Crickets-Playground-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muziklaban Grand Finalist: Crickets Playground"/></a></div>                <a href="https://negroschronicle.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/muziklaban-grand-finalist-crickets-playground/" rel="bookmark" title="Muziklaban Grand Finalist: Crickets Playground">Muziklaban Grand Finalist: Crickets Playground</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_58ff67c318b28" data-td_block_id="td_uid_24_58ff67c318b28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_58ff67c318b28" data-td_block_id="td_uid_24_58ff67c318b28"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4117"><a href="https://negroschronicle.com/category/partners/">PARTNERS</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://negroschronicle.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://negroschronicle.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Opinion" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://negroschronicle.com/category/opinion/">
                                  <span itemprop="name">Opinion</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Law Each Week" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://negroschronicle.com/category/opinion/law-each-week/">
                                  <span itemprop="name">Law Each Week</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Direct bribery</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6248" class="post-6248 post type-post status-publish format-standard has-post-thumbnail hentry category-law-each-week" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://negroschronicle.com/category/opinion/">Opinion</a></li><li class="entry-category"><a  href="https://negroschronicle.com/category/opinion/law-each-week/">Law Each Week</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Direct bribery</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://negroschronicle.com/author/karissatolentino/">Karissa Tolentino</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-23T22:33:47+00:00" >April 23, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnegroschronicle.com%2Fdirect-bribery%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Direct+bribery&url=https%3A%2F%2Fnegroschronicle.com%2Fdirect-bribery%2F&via=NegrosChronicIe"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://negroschronicle.com/direct-bribery/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://negroschronicle.com/direct-bribery/&amp;media=https://negroschronicle.com/wp-content/uploads/2017/04/bribery.jpg&description=Direct+bribery" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Direct+bribery%20-%20https%3A%2F%2Fnegroschronicle.com%2Fdirect-bribery%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://negroschronicle.com/direct-bribery/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://negroschronicle.com/direct-bribery/" data-text="Direct bribery" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/bribery-696x464.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/bribery-696x464.jpg 696w, https://negroschronicle.com/wp-content/uploads/2017/04/bribery-300x200.jpg 300w, https://negroschronicle.com/wp-content/uploads/2017/04/bribery-768x512.jpg 768w, https://negroschronicle.com/wp-content/uploads/2017/04/bribery-1024x683.jpg 1024w, https://negroschronicle.com/wp-content/uploads/2017/04/bribery.jpg 1068w, https://negroschronicle.com/wp-content/uploads/2017/04/bribery-630x420.jpg 630w, https://negroschronicle.com/wp-content/uploads/2017/04/bribery-610x407.jpg 610w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="bribery"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div id="bsa-html" class="bsaProContainer bsaProContainer-9 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NC Responsive Individual Article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6072343886799557"
     data-ad-slot="8318307724"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-9');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div><p><img class=" wp-image-908 alignleft" src="https://negroschronicle.com/wp-content/uploads/2016/11/tolentino.jpg" alt="" width="127" height="200" />Bribery occurs when a public officer utilizes the power or influence of his office for the benefit of an individual in exchange for a consideration.</p>
<p>There are 2 forms of Bribery: (1) Simple Bribery, which is either: (a). Direct or Indirect; and (2) Qualified Bribery.</p>
<p>For this week, this article will only cover Direct Bribery.</p>
<p>The elements of Direct Bribery are as follows: (1) the accused is a public officer; (1) he received directly or through another, some gift or present, offer or promise; (3) such gift, present offer or promise has been given in consideration of his commission of some crime, or any act not consisting a crime, or to refrain from doing something which it is his official duty to do; (4) and the crime or act relates to the exercise of his functions as a public officer.</p>
<p>Under Article 310 of the Revised Penal Code, there are 3 modes of commission of direct bribery and which is the basis for the penalty to be imposed:</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  "><span class="td-adspot-title">-Sponsored-</span><div id="bsa-html" class="bsaProContainer bsaProContainer-10 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NC Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6072343886799557"
     data-ad-slot="2998695728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-10');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div><p>FIRST MODE: requires that the act involved amounted to a crime. This mode has no frustrated or attempted stage since the mere agreement consummates the crime. Example: The Jail Guard agreed with Juan to kill Pedro, an inmate, in exchange for money. The crime is committed if (i) he has already received the money but was arrested before he can kill Pedro (ii) he killed Pedro but Juan failed to give the money and (iii) He killed Pedro and was paid either before or after the killing. In the second and third instance, the officer and Juan are liable also for murder/homicide for the killing.</p>
<p>SECOND MODE: The act is not a crime but is unjust or the doing is improper or unfair. Example: For a consideration, the Court sheriff delayed the service of summons to the defendant or that he did not immediately serve the writ of execution until the defendant has sold his properties.</p>
<p>THIRD MODE: There is non-performance of an official duty due to a consideration provided the nonperformance does not amount to a crime. Example: A policeman received money such that he did not record the report in the police blotter.</p>
<p>In a direct bribery case, only a public officer can be the offender and the act or omission must be in relation to the officer’s duties or functions otherwise the crime would be Estafa. The briber or giver will be punished for Corruption of a Public Officer.</p>
<p>Should the bribe be money? The consideration need not be in terms of money, or articles of value so long as it has a pecuniary value. It may be given to the officer directly or to members of his family or persons closely associated with the officer. The borrowing of a vehicle by the LTO Director from a transportation company can be considered as a gift in contemplation of law. (Garcia vs. Sandiganbayan 507 SCRA 258)</p>


<script type="text/javascript" src="//go.pub2srv.com/apu.php?zoneid=1063894"></script>
<script async="async" type="text/javascript" src="//go.mobisla.com/notice.php?p=628268&interactive=1&pushup=1"></script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9664825-6', 'auto');
  ga('send', 'pageview');

</script>

<span class="et_bloom_bottom_trigger"></span><div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">Sponsor</span><div id="bsa-html" class="bsaProContainer bsaProContainer-11 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NC Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6072343886799557"
     data-ad-slot="7010092924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-11');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnegroschronicle.com%2Fdirect-bribery%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Direct+bribery&url=https%3A%2F%2Fnegroschronicle.com%2Fdirect-bribery%2F&via=NegrosChronicIe"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://negroschronicle.com/direct-bribery/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://negroschronicle.com/direct-bribery/&amp;media=https://negroschronicle.com/wp-content/uploads/2017/04/bribery.jpg&description=Direct+bribery" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Direct+bribery%20-%20https%3A%2F%2Fnegroschronicle.com%2Fdirect-bribery%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://negroschronicle.com/direct-bribery/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://negroschronicle.com/direct-bribery/" data-text="Direct bribery" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://negroschronicle.com/medical-society-discuss/">Medical Society discuss</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://negroschronicle.com/asean-regional-forum-foi-group/">ASEAN Regional forum and FOI Group here</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://negroschronicle.com/author/karissatolentino/">Karissa Tolentino</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Karissa Tolentino"></span><meta itemprop="datePublished" content="2017-04-23T22:33:47+00:00"><meta itemprop="dateModified" content="2017-04-25T22:40:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://negroschronicle.com/direct-bribery/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://negroschronicle.com/wp-content/uploads/2016/12/The-Negros-Chronicle-Logo-v2.0-430x90.png"></span><meta itemprop="name" content="The Negros Chronicle"></span><meta itemprop="headline " content="Direct bribery"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://negroschronicle.com/wp-content/uploads/2017/04/bribery.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_28_58ff67c345b58_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_58ff67c345b58" ><script>var block_td_uid_28_58ff67c345b58 = new tdBlock();
block_td_uid_28_58ff67c345b58.id = "td_uid_28_58ff67c345b58";
block_td_uid_28_58ff67c345b58.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_28_58ff67c345b58_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_58ff67c345b58_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6248,"live_filter_cur_post_author":"25","block_template_id":""}';
block_td_uid_28_58ff67c345b58.td_column_number = "3";
block_td_uid_28_58ff67c345b58.block_type = "td_block_related_posts";
block_td_uid_28_58ff67c345b58.post_count = "3";
block_td_uid_28_58ff67c345b58.found_posts = "22";
block_td_uid_28_58ff67c345b58.header_color = "";
block_td_uid_28_58ff67c345b58.ajax_pagination_infinite_stop = "";
block_td_uid_28_58ff67c345b58.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_28_58ff67c345b58);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_29_58ff67c348dee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_58ff67c345b58" href="#">RELATED ARTICLES</a><a id="td_uid_30_58ff67c348e35" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_58ff67c345b58" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_28_58ff67c345b58 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/homicide/" rel="bookmark" title="Homicide"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/homicide-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/homicide-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/04/homicide-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homicide"/></a></div>                <a href="https://negroschronicle.com/category/opinion/law-each-week/" class="td-post-category">Law Each Week</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/homicide/" rel="bookmark" title="Homicide">Homicide</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/perjury/" rel="bookmark" title="Perjury"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/perjury-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/perjury-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/04/perjury-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perjury"/></a></div>                <a href="https://negroschronicle.com/category/opinion/law-each-week/" class="td-post-category">Law Each Week</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/perjury/" rel="bookmark" title="Perjury">Perjury</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/warrantless-search/" rel="bookmark" title="Warrantless search"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/warrant-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/warrant-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/04/warrant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Warrantless search"/></a></div>                <a href="https://negroschronicle.com/category/opinion/law-each-week/" class="td-post-category">Law Each Week</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/warrantless-search/" rel="bookmark" title="Warrantless search">Warrantless search</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_58ff67c345b58" data-td_block_id="td_uid_28_58ff67c345b58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_58ff67c345b58" data-td_block_id="td_uid_28_58ff67c345b58"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<section id="comments" class="comments">
	<div id="comments-div" class="comments-area">
		<div id="respond"><section id="muut_comments"><a id="muut_comments" class=" muut" href="/i/negros/negroschronicle.com/6248:comments" data-show_online="false" data-show_title="true" title="Post: Direct bribery" data-channel="Comments" data-upload="true" >Comments</a></section></div>	</div>
</section>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div id="bsa-html" class="bsaProContainer bsaProContainer-7 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NC Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6072343886799557"
     data-ad-slot="2998695728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-7');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="widgetspacer" style="margin: 10px 0px;"></div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_58ff67c355bdf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_32_58ff67c355bdf" ><script>var block_td_uid_32_58ff67c355bdf = new tdBlock();
block_td_uid_32_58ff67c355bdf.id = "td_uid_32_58ff67c355bdf";
block_td_uid_32_58ff67c355bdf.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-189","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_58ff67c355bdf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_58ff67c355bdf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_58ff67c355bdf.td_column_number = "1";
block_td_uid_32_58ff67c355bdf.block_type = "td_block_7";
block_td_uid_32_58ff67c355bdf.post_count = "4";
block_td_uid_32_58ff67c355bdf.found_posts = "1006";
block_td_uid_32_58ff67c355bdf.header_color = "#";
block_td_uid_32_58ff67c355bdf.ajax_pagination_infinite_stop = "";
block_td_uid_32_58ff67c355bdf.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_32_58ff67c355bdf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_32_58ff67c355bdf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://negroschronicle.com/duterte-die-hard-loyalists-speaking/" rel="bookmark" title="Why are Duterte die-hard loyalists speaking up?"><img width="100" height="70" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/02/lascanas-matobato-100x70.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/02/lascanas-matobato-100x70.jpg 100w, https://negroschronicle.com/wp-content/uploads/2017/02/lascanas-matobato-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Why are Duterte die-hard loyalists speaking up?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/duterte-die-hard-loyalists-speaking/" rel="bookmark" title="Why are Duterte die-hard loyalists speaking up?">Why are Duterte die-hard loyalists speaking up?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-26T22:21:09+00:00" >February 26, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://negroschronicle.com/p1-3m-roberry-pick-carry-downtown-dumaguete/" rel="bookmark" title="P1.3M Robbery at Pick and Carry in Downtown Dumaguete"><img width="100" height="70" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2016/11/pick-and-carry-100x70.png" srcset="https://negroschronicle.com/wp-content/uploads/2016/11/pick-and-carry-100x70.png 100w, https://negroschronicle.com/wp-content/uploads/2016/11/pick-and-carry-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="P1.3M Robbery at Pick and Carry in Downtown Dumaguete"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/p1-3m-roberry-pick-carry-downtown-dumaguete/" rel="bookmark" title="P1.3M Robbery at Pick and Carry in Downtown Dumaguete">P1.3M Robbery at Pick and Carry in Downtown Dumaguete</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T05:23:56+00:00" >November 22, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://negroschronicle.com/coa-bares-top-paid-lwua-ph-gen-managers/" rel="bookmark" title="COA bares top-paid LWUA PH general managers"><img width="100" height="70" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/01/lwuaph-top-paid-managers-by-coa-100x70.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/01/lwuaph-top-paid-managers-by-coa-100x70.jpg 100w, https://negroschronicle.com/wp-content/uploads/2017/01/lwuaph-top-paid-managers-by-coa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="commission on audit philippines thumbnail" title="COA bares top-paid LWUA PH general managers"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/coa-bares-top-paid-lwua-ph-gen-managers/" rel="bookmark" title="COA bares top-paid LWUA PH general managers">COA bares top-paid LWUA PH general managers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-29T21:06:33+00:00" >January 29, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://negroschronicle.com/terrorists-spotted-apo-siquijor-tambobo-bay/" rel="bookmark" title="Terrorists spotted in Apo Siquijor Tambobo Bay"><img width="100" height="70" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/terrorists-spotted-in-apo-siquijor-tambobo-bay-100x70.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/terrorists-spotted-in-apo-siquijor-tambobo-bay-100x70.jpg 100w, https://negroschronicle.com/wp-content/uploads/2017/04/terrorists-spotted-in-apo-siquijor-tambobo-bay-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Terrorists spotted in Apo Siquijor Tambobo Bay"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/terrorists-spotted-apo-siquijor-tambobo-bay/" rel="bookmark" title="Terrorists spotted in Apo Siquijor Tambobo Bay">Terrorists spotted in Apo Siquijor Tambobo Bay</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-16T17:11:48+00:00" >April 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_58ff67c355bdf" data-td_block_id="td_uid_32_58ff67c355bdf">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div id="bsa-block-300--600" class="bsaProContainer bsaProContainer-22 bsa-block-300--600 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" rel="nofollow" href="https://negroschronicle.com?bsa_pro_id=11&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://negroschronicle.com/wp-content/uploads/bsa-pro-upload/1487701463-Halfpage_300X600.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "22";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "600";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-22');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="widgetspacer" style="margin: 10px 0px;"></br></div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_58ff67c369bfc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_58ff67c369bfc" ><script>var block_td_uid_33_58ff67c369bfc = new tdBlock();
block_td_uid_33_58ff67c369bfc.id = "td_uid_33_58ff67c369bfc";
block_td_uid_33_58ff67c369bfc.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_58ff67c369bfc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_58ff67c369bfc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_33_58ff67c369bfc.td_column_number = "1";
block_td_uid_33_58ff67c369bfc.block_type = "td_block_15";
block_td_uid_33_58ff67c369bfc.post_count = "4";
block_td_uid_33_58ff67c369bfc.found_posts = "1049";
block_td_uid_33_58ff67c369bfc.header_color = "";
block_td_uid_33_58ff67c369bfc.ajax_pagination_infinite_stop = "";
block_td_uid_33_58ff67c369bfc.max_num_pages = "263";
tdBlocksArray.push(block_td_uid_33_58ff67c369bfc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_33_58ff67c369bfc class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/want-fresh-green-vegetable-school/" rel="bookmark" title="Want a fresh and green vegetable in a school?"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/Want-a-fresh-and-green-vegetable-in-a-school-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/Want-a-fresh-and-green-vegetable-in-a-school-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/04/Want-a-fresh-and-green-vegetable-in-a-school-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Want a fresh and green vegetable in a school?"/></a></div>                <a href="https://negroschronicle.com/category/news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/want-fresh-green-vegetable-school/" rel="bookmark" title="Want a fresh and green vegetable in a school?">Want a fresh and green vegetable in a school?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/providential-care-loving-god/" rel="bookmark" title="The providential care of the loving God"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/03/providence-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/03/providence-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/03/providence-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The providential care of the loving God"/></a></div>                <a href="https://negroschronicle.com/category/faith/" class="td-post-category">Faith</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/providential-care-loving-god/" rel="bookmark" title="The providential care of the loving God">The providential care of the loving God</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/24-college-students-negor-qualify-jlss-scholarship/" rel="bookmark" title="24 college students in NegOr qualify for JLSS scholarship"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/01/scholarship-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/01/scholarship-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/01/scholarship-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="24 college students in NegOr qualify for JLSS scholarship"/></a></div>                <a href="https://negroschronicle.com/category/news/local-news/" class="td-post-category">Local News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/24-college-students-negor-qualify-jlss-scholarship/" rel="bookmark" title="24 college students in NegOr qualify for JLSS scholarship">24 college students in NegOr qualify for JLSS scholarship</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://negroschronicle.com/whats-wrong-contraception-program/" rel="bookmark" title="What’s wrong with contraception program?"><img width="218" height="150" class="entry-thumb" src="https://negroschronicle.com/wp-content/uploads/2017/04/contraception-218x150.jpg" srcset="https://negroschronicle.com/wp-content/uploads/2017/04/contraception-218x150.jpg 218w, https://negroschronicle.com/wp-content/uploads/2017/04/contraception-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What’s wrong with contraception program?"/></a></div>                <a href="https://negroschronicle.com/category/faith/" class="td-post-category">Faith</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://negroschronicle.com/whats-wrong-contraception-program/" rel="bookmark" title="What’s wrong with contraception program?">What’s wrong with contraception program?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_58ff67c369bfc" data-td_block_id="td_uid_33_58ff67c369bfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_58ff67c369bfc" data-td_block_id="td_uid_33_58ff67c369bfc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://negroschronicle.com/"><img class="td-retina-data" src="https://www.negroschronicle.com/wp-content/uploads/2016/11/Footer-Logo-6_The-Negros-Chronicle.png" data-retina="https://www.negroschronicle.com/wp-content/uploads/2016/11/Footer-Logo-6_The-Negros-Chronicle.png" alt="The Negros Chronicle Logo" title="The Negros Chronicle"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Negros Chronicle is the leading online news and newspaper publication in Negros Oriental province, Philippines, vigilantly featuring the latest news updates around Dumaguete City and Negros Oriental since 1973.<div class="footer-email-wrap">Contact us: <a href="mailto:info@negroschronicle.com">info@negroschronicle.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/TheNegrosChronicle" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/117178062788644982915/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/negroschronicle/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NegrosChronicIe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-1994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1994"><a href="https://negroschronicle.com/about-us/">About Us</a></li>
<li id="menu-item-1996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1996"><a href="https://negroschronicle.com/links/">Links</a></li>
<li id="menu-item-2306" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2306"><a href="https://negroschronicle.com/advertise-at-the-negros-chronicle/">Advertise</a></li>
<li id="menu-item-2308" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2308"><a href="https://negroschronicle.com/submit-an-article-to-the-negros-chronicle/">Submit An Article</a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2307"><a href="https://negroschronicle.com/contact-the-negros-chronicle/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017. The Negros Chronicle. Site by <a href="https://design.ako.ph" target="_blank">Ako Philippines</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_after_comment" data-cookie_duration="2" data-idle_timeout="15">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideup et_flyin_2_fields et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Send me news updates!</h2><p>Join our mailing list to receive the latest news and updates from The Negros Chronicle.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_2_fields et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Name" maxlength="50">
							</p>
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="06266ab1a5" data-page_id="6248" data-account="aldin@ako.ph" data-disable_dbl_optin="disable" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					<div class="et_bloom_form_footer">
					<p>Don&#039;t worry, we hate spam too.</p>
				</div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><div id="muut_hidden_embed_div" class="" style="display: none;"><a class="muut-url" href="/i/negros">Forum</a></div>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58ff67c37ccab
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-banner-wrap-full {
   background-image: url(https://negroschronicle.com/wp-content/uploads/2016/12/The-Negros-Chronicle-Header-Background-v2.9.png);
   background-repeat: no-repeat;
   background-size: cover;
}

.td-header-sp-logo img {bottom:6px;}

.td-header-menu-wrap, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu {background-color: #303030!important;}
.td-header-wrap .top-header-menu .sub-menu, .td-header-style-3 .td-affix {background-color: #303030!important;}
.td-header-style-3 .td-header-top-menu-full {background-color: #303030;}

.td-full-layout .td-header-style-3 .td-header-main-menu {
    padding-left: 0px!important;
}

.advertisebutton {
    background-color: #ff5d00;
    padding: 1px 0px 1px 6px;
    margin-right: 10px;
}

.advertisebutton:hover {
    background-color: #f96c26;
}

.sub-menu {padding:15px;}

.advertiseblocktitle .wpb_wrapper .block-title > span {background-color:#ff5d00;}
.advertiseblocktitle .wpb_wrapper .block-title {border-color:#ff5d00;}

.submitarticleblocktitle .wpb_wrapper .block-title > span {background-color:#054f9f;}
.submitarticleblocktitle .wpb_wrapper .block-title {border-color:#054f9f;}

.wpcf7-form-control .wpcf7-list-item {display:block;}

.td-header-sp-logo img {max-width:152%;}

.td-grid-style-4 .entry-title {
    background-color: rgb(48, 48, 48)!important; /* Fallback */
    background-color: rgba(0,0,0,0.7)!important;
}

.td-main-page-wrap {padding:10px;}
.td-header-style-3 .td-header-sp-recs {
    margin: 0!important;
}


.td-header-style-3 .td-header-sp-logo {
    height: 40px!important;
}

/*================== WPFORO FORUM STYLING =========================*/

.wpforo-widget-wrap h4.block-title > span {
    background-color: white;
    color: #303030;
    font-size: 16px;
    font-weight: 600;
}

div.m-body-wrap {
    border-left-width: 0;
}

#moot-logo a {
    display: none;
}

a.m-nav-all.selected {
    background-color: #ffffff;
}

.m-nav-feed.m-selected {
    background-color: #ffffff;
}

a.m-nav-all.m-selected {
    background-color: #ffffff;
}

a.m-nav-all {
    color: #000000;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-sp-logo img {
    bottom: 10px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#td-header-menu {background-image: url(https://negroschronicle.com/wp-content/uploads/2016/12/The-Negros-Chronicle-Header-Background-v2.9.png);
   background-repeat: no-repeat;
   background-size: cover;}
   
   #td-top-mobile-toggle i {color: #ffffff;background-color: #303030;}
   
   .td-main-menu-logo img {
    max-width: 215px;
}
}
</style>

<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://negroschronicle.com/wp-content/plugins/bloom/css/style.css?ver=1.1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='//cdn.muut.com/latest/moot.en.min.js?ver=latest'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var muut_frontend_functions_localized = {"comments":"Comments","admin":"Admin","just_now":"just now","minutes_abbreviation":"m","hours_abbreviation":"h","days_abbreviation":"d","weeks_abbreviation":"w"};
/* ]]> */
</script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/muut/resources/frontend-functions.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/muut/resources/muut-widgets-initialize.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/muut/resources/muut-widget-trending-posts.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/negroschronicle.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/negroschronicle.com\/direct-bribery\/","stats_nonce":"c1ab5ab13d","subscribe_nonce":"79b2e5d06e","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bloom/js/custom.js?ver=1.1.8'></script>
<script type='text/javascript' src='https://negroschronicle.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.1.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dumaguete, PH","api_location":"Dumaguete","api_language":"en","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[27.4,81.3],"today_humidity":100,"today_wind_speed":[2.7,1.7],"today_min":[27.4,81.3],"today_max":[27.4,81.3],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1493175600,"day_temp":[29,84],"day_name":"Wed","owm_day_index":1},{"timestamp":1493262000,"day_temp":[30,86],"day_name":"Thu","owm_day_index":2},{"timestamp":1493348400,"day_temp":[29,85],"day_name":"Fri","owm_day_index":3},{"timestamp":1493434800,"day_temp":[30,86],"day_name":"Sat","owm_day_index":4},{"timestamp":1493521200,"day_temp":[30,87],"day_name":"Sun","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[6248]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://negroschronicle.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://negroschronicle.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'123438316',post:'6248',tz:'8',srv:'negroschronicle.com'} ]);
	_stq.push([ 'clickTrackerInit', '123438316', '6248' ]);
</script>
<script type="text/javascript">var muut_object = jQuery();if ( typeof ajaxurl == "undefined" ) { var ajaxurl = "https://negroschronicle.com/wp-admin/admin-ajax.php"; }function muutObj() { if( typeof muut_object.path == "undefined" ) { if ( typeof muut() != "undefined" ) { muut_object = muut(); } } return muut_object; }</script><script type="text/javascript"></script>
</body>
</html>